[alice-announce] New Debian packages for alice-gecode

Guido Tack tack at ps.uni-sb.de
Tue Oct 17 17:13:40 CEST 2006


Hi everyone.

As Gecode 1.3.0 has appeared in Debian testing (as libgecode7), I have
put an updated version of the alice-gecode Debian packages on our
webpages. Just run apt-get update and apt-get install alice-gecode, this
should take care of everything.

Cheers,
	Guido



More information about the alice-announce mailing list